[Aptitude-devel] inkscape now required to compile aptitude (FTBFS...)

Daniel Burrows dburrows at debian.org
Mon Apr 27 02:52:15 UTC 2009

On Sun, Apr 26, 2009 at 07:47:07AM -0700, Daniel Burrows <dburrows at debian.org> was heard to say:
>   On the other hand, it's not hard to change the renderer later.

  OK, I guess we'll use rsvg in


More information about the Aptitude-devel mailing list