[Debian-med-packaging] probcons_1.10-1_i386.changes is NEW

Debian Installer installer at ftp-master.debian.org
Tue Jun 13 01:17:13 UTC 2006

(new) probcons-extra_1.10-1_i386.deb optional science
Extra programs from the probcons package
 Contains the convert, project and makgnuplot programs from the probcons
 package, which have been renamed to pc-compare, pc-project and pc-makegnuplot
 respectively to avoid collisions with other program names. These programs are
 mostly useful for testing purposes and are not required for the normal usage of
 Probcons is a tool for generating multiple alignments of protein
  Homepage: http://probcons.stanford.edu/
(new) probcons_1.10-1.diff.gz optional science
(new) probcons_1.10-1.dsc optional science
(new) probcons_1.10-1_i386.deb optional science
PROBabilistic CONSistency-based multiple sequence alignment
 Tool for generating multiple alignments of protein sequences. Using a
 combination of probabilistic modeling and consistency-based alignment
 techniques, PROBCONS has achieved the highest accuracies of all alignment
 methods to date. On the BAliBASE benchmark alignment database, alignments
 produced by PROBCONS show statistically significant improvement over current
 programs, containing an average of 7% more correctly aligned columns than
 those of T-Coffee, 11% more correctly aligned columns than those of CLUSTAL W,
 and 14% more correctly aligned columns than those of DIALIGN. Probcons is
 published in  Do, C.B., Mahabhashyam, M.S.P., Brudno, M., and Batzoglou, S.
 2005.  Genome Research 15: 330-340.
  Homepage: http://probcons.stanford.edu/
(new) probcons_1.10.orig.tar.gz optional science
Changes: probcons (1.10-1) unstable; urgency=low
  * Initial release Closes: #365499
Announcing to debian-devel-changes at lists.debian.org
Closing bugs: 365499 

Your package contains new components which requires manual editing of
the override file.  It is ok otherwise, so please be patient.  New
packages are usually added to the override file about once a week.

You may have gotten the distribution wrong.  You'll get warnings above
if files already exist in other distributions.

More information about the Debian-med-packaging mailing list