[Debian-med-packaging] dialign-t-doc_0.2.2-1_i386.changes is NEW

Debian Installer installer at ftp-master.debian.org
Tue Nov 20 14:17:02 UTC 2007

(new) dialign-t-doc_0.2.2-1.diff.gz optional non-free/science
(new) dialign-t-doc_0.2.2-1.dsc optional non-free/science
(new) dialign-t-doc_0.2.2-1_all.deb optional non-free/science
PDF, HTML and PS Documentation for dialign-t
 Documentation for DIALIGN-T that was removed from the package
 "dialign-t" in the Debian operating system.
(new) dialign-t-doc_0.2.2.orig.tar.gz optional non-free/science
Changes: dialign-t-doc (0.2.2-1) unstable; urgency=low
  * Initial release (Closes: #452045)

Override entries for your package:

Announcing to debian-devel-changes at lists.debian.org
Closing bugs: 452045 

Your package contains new components which requires manual editing of
the override file.  It is ok otherwise, so please be patient.  New
packages are usually added to the override file about once a week.

You may have gotten the distribution wrong.  You'll get warnings above
if files already exist in other distributions.

More information about the Debian-med-packaging mailing list