[Debian-med-packaging] Bug#474416: Bug#474416: libgenome - FTBFS: error: 'memcpy' was not declared in this scope

Bastian Blank waldi at debian.org
Mon Apr 7 19:20:44 UTC 2008

On Mon, Apr 07, 2008 at 08:31:43PM +0200, Andreas Tille wrote:
> I'm a little bit retired of this reopen pingpong.  Could anybody with
> gcc-4.3 experience provide a _fully_ _working_ patch?  I'm afraid we might
> go up to package version -17 or whatever until this really gets reslved. :-(

| apt-get install gcc-4.3
| make CC=gcc-4.3


Peace was the way.
		-- Kirk, "The City on the Edge of Forever", stardate unknown

More information about the Debian-med-packaging mailing list