[Debian-med-packaging] Bug#602243: to avoid to depend on 2 python versions

fabrice coutadeurf at gmail.com
Thu Nov 4 04:30:55 UTC 2010


The purpose of this change is to avoid an additional dependency on
python2.5. If you look at actual package is sid, it depends on python as
well as on current python stack (python 2.6).


More information about the Debian-med-packaging mailing list