GetFem++ 4.1.1

logari81 logari81 at
Fri Oct 29 12:47:00 UTC 2010

Hi Sylvestre,

I have uploaded some changes for the new version 4.1.1 of GetFem++.
Maybe this is a good time to add the Scilab support as well. So you can
enable it before committing my changes.

I had to add libatlas-base-dev to the build dependencies, otherwise the
current liblapack3gf wouldn't link.

Best regards,


More information about the debian-science-maintainers mailing list