Bug#737984: guymager: Build-Depends on obsolete libprocps0-dev

Andreas Beckmann anbe at debian.org
Fri Feb 7 11:55:09 UTC 2014

Source: guymager
Version: 0.7.3-1
Severity: serious


your package Build-Depends on the obsolete libprocps0-dev which is no
longer built by props. Today it is called libprocps3-dev, but you should
better B-D on the virtual package libprocps-dev, at least as an alternative.


More information about the forensics-devel mailing list