[Nut-upsuser] Smart-UPS with SuSE 9.0/Nut

Chris Boyd chris at usit.ie
Thu Sep 7 15:13:04 UTC 2006

I suspected as much. For some reason installing nut using apt didn't dl all the config files. SuSE isn't the greatest with apt (nor YAST). Anyway I copied over the old config files from 1.2.2 server to the 2.0.2 server, changed ACCESS to ACCEPT and shangri la. 
Thanks a milion

>>> "Charles Lepple" <clepple at gmail.com> 09/07/06 2:14  >>>
On 9/7/06, Chris Boyd <chris at usit.ie> wrote:
> Anyone have any ideas?

Not for NUT 1.2, no. That version is very old, and a number of
fundamental changes have been made since then.

- Charles Lepple

This email message is intended only for the addressee(s) 
and contains information that may be confidential and/or 
copyrighted.  If you are not the intended recipient please 
notify the sender by reply email and immediately delete 
this email. Use, disclosure or reproduction of this email 
by anyone other than the intended recipient(s) is strictly 
prohibited. USIT has scanned this email for viruses and 
dangerous content and believes it to be clean. However, 
virus scanning is ultimately the responsibility of the recipient.

More information about the Nut-upsuser mailing list