[Pkg-amule-devel] Bug#354214: marked as done (amule-daemon: unclear error message on EPERM)

Debian Bug Tracking System owner at bugs.debian.org
Sat Jan 2 15:21:04 UTC 2010

Your message dated Sat, 2 Jan 2010 15:52:01 +0100
with message-id <201001021552.07910.amule at vollstreckernet.de>
and subject line Tested and worked.
has caused the Debian Bug report #354214,
regarding amule-daemon: unclear error message on EPERM
to be marked as done.

This means that you claim that the problem has been dealt with.
If this is not the case it is now your responsibility to reopen the
Bug report if necessary, and/or fix the problem forthwith.

(NB: If you are a system administrator and have no idea what this
message is talking about, this may indicate a serious mail system
misconfiguration somewhere. Please contact owner at bugs.debian.org

354214: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=354214
Debian Bug Tracking System
Contact owner at bugs.debian.org with problems
-------------- next part --------------
An embedded message was scrubbed...
From: Emanuele Rocca <ema at debian.org>
Subject: amule-daemon: fails to start
Date: Fri, 24 Feb 2006 13:48:56 +0100
Size: 3606
URL: <http://lists.alioth.debian.org/pipermail/pkg-amule-devel/attachments/20100102/4086e010/attachment.eml>
-------------- next part --------------
An embedded message was scrubbed...
From: Vollstrecker <amule at vollstreckernet.de>
Subject: Tested and worked.
Date: Sat, 2 Jan 2010 15:52:01 +0100
Size: 3251
URL: <http://lists.alioth.debian.org/pipermail/pkg-amule-devel/attachments/20100102/4086e010/attachment-0001.eml>

More information about the Pkg-amule-devel mailing list