[Pkg-bluetooth-maintainers] Bug#527947: aol for bluez 4.x in unstable.

Andreas Henriksson andreas at fatal.se
Sun May 17 11:13:10 UTC 2009


There are more things in unstable that need a recent bluez.
Some time ago gvfs (gnome desktop component) lost it's bluetooth abilities
because it requires bluez 4.x.

Please upload to unstable soon to avoid more applications completely
dropping bluetooth support.

Andreas Henriksson

More information about the Pkg-bluetooth-maintainers mailing list