[pkg-boost-devel] Bug#545704: marked as done (libboost-dev: Please package 1.40)

Debian Bug Tracking System owner at bugs.debian.org
Thu Sep 17 02:42:04 UTC 2009

Your message dated Wed, 16 Sep 2009 21:35:09 -0500
with message-id <20090917023509.GA25279 at sumost.ca>
and subject line Boost 1.40 accepted
has caused the Debian Bug report #545704,
regarding libboost-dev: Please package 1.40
to be marked as done.

This means that you claim that the problem has been dealt with.
If this is not the case it is now your responsibility to reopen the
Bug report if necessary, and/or fix the problem forthwith.

(NB: If you are a system administrator and have no idea what this
message is talking about, this may indicate a serious mail system
misconfiguration somewhere. Please contact owner at bugs.debian.org

545704: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=545704
Debian Bug Tracking System
Contact owner at bugs.debian.org with problems
-------------- next part --------------
An embedded message was scrubbed...
From: Tom Feiner <feiner.tom at gmail.com>
Subject: libboost-dev: Please package 1.40
Date: Tue, 08 Sep 2009 18:28:49 +0300
Size: 3943
URL: <http://lists.alioth.debian.org/pipermail/pkg-boost-devel/attachments/20090917/427d0d70/attachment-0002.eml>
-------------- next part --------------
An embedded message was scrubbed...
From: "Steve M. Robbins" <steve at sumost.ca>
Subject: Boost 1.40 accepted
Date: Wed, 16 Sep 2009 21:35:09 -0500
Size: 2359
URL: <http://lists.alioth.debian.org/pipermail/pkg-boost-devel/attachments/20090917/427d0d70/attachment-0003.eml>

More information about the pkg-boost-devel mailing list