[pkg-boost-devel] Issue installing Boost

Justin Labelle justin.labelle at live.ca
Sun Sep 12 19:39:52 UTC 2010

Hey guys, I recently purchased a dedicated server with Debian on it. I'm
having trouble with Boost. I have version 1.35 on it and I need 1.40 or
newer. Is there a command or something you guys can give me to make this
easier on me. Any help will be greatly appreciated, thanks!



-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.alioth.debian.org/pipermail/pkg-boost-devel/attachments/20100912/b51401fd/attachment.htm>

More information about the pkg-boost-devel mailing list