[Pkg-cas-maintainers] Bug#470365: Bug#470365: Licenses incompatibility (GPL V3 + OpenSSL) ?

Olivier Berger olivier.berger at it-sudparis.eu
Sat Sep 20 18:05:33 UTC 2008


It seems fine for me. I have had a look and committed a few minor
changes (commit notifications already sent with details).

I haven't tested it however...  just built the package.

I'm not sure I will have time for testing it these days. If it works for
you, then I suppose you may go for RFS.

Best regards,

Le jeudi 18 septembre 2008 à 22:09 +0200, Michele Baldessari a écrit :

> ps. Olivier, I committed most of the changes on svn. I'd appreciate if
> you could give it a look
> whenever you got some time.
Olivier BERGER <olivier.berger at it-sudparis.eu>
http://www-public.it-sudparis.eu/~berger_o/ - OpenPGP-Id: 1024D/6B829EEC
Ingénieur Recherche - Dept INF
Institut TELECOM, SudParis (http://www.it-sudparis.eu/), Evry (France)

More information about the Pkg-cas-maintainers mailing list