[Evolution] Bug#393744: evolution: FTBFS: libtool: link: `/usr/lib/libgnutls.la' is not a valid libtool archive

Lucas Nussbaum lucas at lucas-nussbaum.net
Mon Oct 23 05:51:21 UTC 2006


On 23/10/06 at 00:28 +0200, Øystein Gisnås wrote:
> Any update on this?

Not really. I could reproduce it again and again, and evolution is the
only package failing to build with this kind of message.

I will give it another try very soon (probably tonight) and post the
result on the bug log.
| Lucas Nussbaum
| lucas at lucas-nussbaum.net   http://www.lucas-nussbaum.net/ |
| jabber: lucas at nussbaum.fr             GPG: 1024D/023B3F4F |

More information about the Pkg-evolution-maintainers mailing list