Bug#549669: Incorrect priority?

Adam Spragg adam at spra.gg
Wed Sep 22 12:11:27 UTC 2010

Just out of curiosity, why isn't this bug "grave"? konqueror-plugin-gnash
0.8.8-5 is definitely "unusable or mostly so". This is not merely "a major
effect on the usability of a package, without rendering it completely
unusable to everyone" as described by the "important" severity[0], it
*completely fails* to work.

[0] http://www.debian.org/Bugs/Developer#severities

More information about the pkg-flash-devel mailing list