[pkg-fso-maint] linux-image-2.6.39-gta02-gta02 2.6.39-1gta022 -- now with 1302 modules!

Timo Juhani Lindfors timo.lindfors at iki.fi
Thu Nov 17 10:32:54 UTC 2011


seems my testing wasn't extensive enough. It seems serial ports (both
gsm and gps) don't work after suspend with 2.6.39-1gta022 but they work
with 2.6.39-1gta02. I'll start reviewing each config option.


More information about the pkg-fso-maint mailing list