Bug#464853: openarena: This package can't be installed. After download it appear always corrupted.

Michele Porelli Linux571 at gmail.com
Sat Feb 9 12:03:41 UTC 2008

Package: openarena
Severity: grave
Justification: renders package unusable

-- System Information:
Debian Release: lenny/sid
  APT prefers unstable
  APT policy: (500, 'unstable'), (500, 'testing'), (1, 'experimental')
Architecture: i386 (i686)

Kernel: Linux 2.6.24-1-686 (SMP w/2 CPU cores)
Locale: LANG=it_IT.UTF-8, LC_CTYPE=it_IT.UTF-8 (charmap=UTF-8)
Shell: /bin/sh linked to /bin/bash

More information about the Pkg-games-devel mailing list