Processed: Downgrading severity

Debian Bug Tracking System owner at
Sun Mar 30 23:48:11 UTC 2008

Processing commands for control at

> severity 436650 important
Bug#436650: Please build (at least a subset of) syslinux for all arches
Severity set to `important' from `serious'

> severity 448921 important
Bug#448921: openarena-data recommends unmet openarena (>= 0.7.1) | openarena-server (>= 0.7.1)
Severity set to `important' from `serious'

> severity 448894 important
Bug#448894: python-codespeak-lib recommends unmet python-tkinter
Severity set to `important' from `serious'

> severity 448970 important
Bug#448970: xprint-utils recommends unmet xprint
Severity set to `important' from `serious'

> kthxbye
Stopping processing here.

Please contact me if you need assistance.

Debian bug tracking system administrator
(administrator, Debian Bugs database)

More information about the Pkg-games-devel mailing list