Processing of supertux_0.3.3-1_i386.changes

Archive Administrator dak at
Fri Mar 5 00:41:13 UTC 2010

supertux_0.3.3-1.dsc doesn't exist
supertux_0.3.3.orig.tar.bz2 doesn't exist
supertux_0.3.3-1.debian.tar.gz doesn't exist
supertux_0.3.3-1_i386.deb doesn't exist
Due to the errors above, the .changes file couldn't be processed.
Please fix the problems for the upload to happen.


	Your Debian queue daemon (running on host

More information about the Pkg-games-devel mailing list