Bug#611285: marked as done (no sound in mednafen :()

Debian Bug Tracking System owner at bugs.debian.org
Sun Mar 27 20:51:06 UTC 2011

Your message dated Sun, 27 Mar 2011 22:47:52 +0200
with message-id <20110327224752.7753013d at sk2.org>
and subject line Re: Bug#611285: mednafen: Found
has caused the Debian Bug report #611285,
regarding no sound in mednafen :(
to be marked as done.

This means that you claim that the problem has been dealt with.
If this is not the case it is now your responsibility to reopen the
Bug report if necessary, and/or fix the problem forthwith.

(NB: If you are a system administrator and have no idea what this
message is talking about, this may indicate a serious mail system
misconfiguration somewhere. Please contact owner at bugs.debian.org

611285: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=611285
Debian Bug Tracking System
Contact owner at bugs.debian.org with problems
-------------- next part --------------
An embedded message was scrubbed...
From: yellow <yellowprotoss at gmail.com>
Subject: no sound in mednafen :(
Date: Thu, 27 Jan 2011 18:43:00 +0100
Size: 3389
URL: <http://lists.alioth.debian.org/pipermail/pkg-games-devel/attachments/20110327/ccd99a2c/attachment.eml>
-------------- next part --------------
An embedded message was scrubbed...
From: Stephen Kitt <steve at sk2.org>
Subject: Re: Bug#611285: mednafen: Found
Date: Sun, 27 Mar 2011 22:47:52 +0200
Size: 2594
URL: <http://lists.alioth.debian.org/pipermail/pkg-games-devel/attachments/20110327/ccd99a2c/attachment-0001.eml>

More information about the Pkg-games-devel mailing list