[Pkg-games-ubuntu] [Bug 930523] Re: nexuiz requires unavailable package

Hans Joachim Desserud 930523 at bugs.launchpad.net
Sat Feb 11 18:34:56 UTC 2012

I have now filed a sync request to get the darkplaces package into
Ubuntu Precise. See bug 930725 for details.

You received this bug notification because you are a member of
Debian/Ubuntu Games Team, which is subscribed to nexuiz in Ubuntu.

  nexuiz requires unavailable package

Status in “nexuiz” package in Ubuntu:

Bug description:
  In Precise, nexuiz depends on the nonexistent 'darkplaces' package.

To manage notifications about this bug go to:

More information about the Pkg-games-ubuntu mailing list