[pkg-ggz-maintainers] Processed: closing 386085

Debian Bug Tracking System owner at bugs.debian.org
Fri Sep 15 12:18:44 UTC 2006

Processing commands for control at bugs.debian.org:

> # Automatically generated email from bts, devscripts version 2.9.21
> close 386085 0.0.13-3
Bug#386085: ggz-kde-games: Linked against obsolete libgnutls11 on ARM
'close' is deprecated; see http://www.debian.org/Bugs/Developer#closing.
Bug marked as fixed in version 0.0.13-3, send any further explanations to Andreas Metzler <ametzler at debian.org>

End of message, stopping processing here.

Please contact me if you need assistance.

Debian bug tracking system administrator
(administrator, Debian Bugs database)

More information about the pkg-ggz-maintainers mailing list