Bug#404185: libglade2-dev: waring while removing, might be relevant for Sarge -> Etch upgrade

Loïc Minier lool at dooz.org
Fri Dec 22 11:26:57 UTC 2006

On Fri, Dec 22, 2006, Lior Kaplan wrote:
> desktop:~# apt-get --purge remove `deborphan --libdevel`

 Were you removing the sarge version?

 The etch version is fixed as you state, and I don't see much more we
 could do.

Loïc Minier <lool at dooz.org>
 "Forget your stupid theme park! I'm gonna make my own! With hookers!
  And blackjack! In fact, forget the theme park!"          -- Bender

More information about the pkg-gnome-maintainers mailing list