Bug#416157: libvte-dev depends on libvte4 version 0.12.2-5 which is only 0.12.2-4

nazgul nazgul at school9.perm.ru
Sun Mar 25 12:32:37 UTC 2007

Package: libvte-dev
Version: 0.12.2-5

libvte-dev depends on libvte4 with version 0.12.2-5 but in the system it is only libvte4 with version 0.12.2-5. So I can't install libvte-dev.

I suggest that the libvte4 be updated.

I am using Debain/GNU Linux testing "Etch", kernel and libc6 2.3.6.ds1-11

More information about the pkg-gnome-maintainers mailing list