Processed: severity of 461801 is wishlist

Debian Bug Tracking System owner at
Sun Jan 20 22:42:03 UTC 2008

Processing commands for control at

> # Automatically generated email from bts, devscripts version 2.10.13
> severity 461801 wishlist
Bug#461801: libsoup-2.2.pc requires gnutls unnecessarily
Severity set to `wishlist' from `important'

End of message, stopping processing here.

Please contact me if you need assistance.

Debian bug tracking system administrator
(administrator, Debian Bugs database)

More information about the pkg-gnome-maintainers mailing list