libsoup 2.4 when?

Emilio Pozuelo Monfort pochu at
Wed Jan 30 02:45:26 UTC 2008

Santiago Garcia Mantinan wrote:
> Hi!


> I was about to package the new version of swfdec, swfdec-mozilla and
> swfdec-gnome when I realised that upstream now needs libsoup 2.4 which is
> not yet in Debian, not even on experimental, so I was wondering when is it
> going to be uploaded.

It's waiting in the NEW queue for experimental:


> Regards...

-------------- next part --------------
A non-text attachment was scrubbed...
Name: signature.asc
Type: application/pgp-signature
Size: 189 bytes
Desc: OpenPGP digital signature
Url : 

More information about the pkg-gnome-maintainers mailing list