Bug#561954: Redundant dependency on gnupg

nobled nobled at dreamwidth.org
Mon Dec 21 14:35:25 UTC 2009

Package: seahorse
Version: 2.28.1-1

Seahorse doesn't use gpg directly; it goes through libgpgme11, which
already depends on gnupg. Seahorse doesn't seem to need its own
Depends on it.

More information about the pkg-gnome-maintainers mailing list