Bug#531465: gnome-orca also FTBFS in unstable

Daniel Schepler dschepler at gmail.com
Wed Jun 10 23:01:17 UTC 2009

package gnome-orca
found 531465 gnome-orca/2.26.2-1

I'm also getting a failure to build in sid, with the same message as
originally reported in the bug:

checking whether NLS is requested... yes
checking for intltool >= 0.40.0... /tmp/buildd/gnome-orca-2.26.2/./configure: line 5904: intltool-update: command not found
configure: error: Your intltool is too old.  You need intltool 0.40.0 or later.
make: *** [config.status] Error 1
dpkg-buildpackage: error: debian/rules build gave error exit status 2
Daniel Schepler

More information about the pkg-gnome-maintainers mailing list