libsoup_2.2.98-2+etch1_amd64.changes REJECTED

Debian Installer installer at
Fri Mar 20 15:20:26 UTC 2009

Mapping oldstable-security to oldstable-proposed-updates.
Rejected: md5sum and/or size mismatch on existing copy of libsoup_2.2.98.orig.tar.gz.
Warning: ignoring libsoup_2.2.98.orig.tar.gz, since it's already in the archive.


If you don't understand why your files were rejected, or if the
override file requires editing, reply to this email.

More information about the pkg-gnome-maintainers mailing list