Bug#639401: Please update for network-manager 0.9

Michael Biebl biebl at debian.org
Fri Aug 26 20:48:28 UTC 2011

Source: gnome-main-menu
Version: 0.9.16-1
Severity: important
User: pkg-utopia-maintainers at lists.alioth.debian.org
Usertags: nm-0.9


I've just uploaded network-manager 0.9.0-1 to experimental and plan to
upload it to unstable soon.
Please update gnome-main-menu for network-manager 0.9.

A migration guide can be found at [1].



-- System Information:
Debian Release: wheezy/sid
  APT prefers unstable
  APT policy: (500, 'unstable'), (200, 'experimental')
Architecture: i386 (i686)

Kernel: Linux 3.0.0-1-486
Locale: LANG=de_DE.utf8, LC_CTYPE=de_DE.utf8 (charmap=UTF-8)
Shell: /bin/sh linked to /bin/dash

More information about the pkg-gnome-maintainers mailing list