Bug#622363: transition: libnotify 0.7

Mehdi Dogguy mehdi at debian.org
Thu Jun 16 12:24:02 UTC 2011

On 16/06/2011 14:07, Mehdi Dogguy wrote:
> That's ~70% of involved packages. It's a bit high, IMHO. Can you please
> report bugs against those packages with severity:important (for those
> failing specifically because of libnotify 0.7) and usertag them?
> AFAICS, some of them are already reported, and only need appropriate
> tagging. Identifying packages that are not in testing, or that can be
> easily removed (temporarily) from testing would help too.

hum… thanks to jcristau who helped me to open my eyes. The bugs are
reported and marked as blockers of this bug. :) They need fixing only now.

Kind regards,

Mehdi Dogguy مهدي الدڤي

More information about the pkg-gnome-maintainers mailing list