Processed: severity of 465056 is serious

Debian Bug Tracking System owner at
Sun Feb 10 12:45:08 UTC 2008

Processing commands for control at

> # Automatically generated email from bts, devscripts version 2.10.13
> severity 465056 serious
Bug#465056: grub-pc violates the GPL
Severity set to `serious' from `critical'

End of message, stopping processing here.

Please contact me if you need assistance.

Debian bug tracking system administrator
(administrator, Debian Bugs database)

More information about the Pkg-grub-devel mailing list