gst-plugins-bad0.10 0.10.5-5 MIGRATED to testing

Debian testing watch noreply at
Thu Dec 6 23:39:10 UTC 2007

FYI: The status of the gst-plugins-bad0.10 source package
in Debian's testing distribution has changed.

  Previous version: 0.10.5-4
  Current version:  0.10.5-5

This email is automatically generated; henning at is responsible.
See for more information.

More information about the Pkg-gstreamer-maintainers mailing list