[Pkg-haskell-maintainers] Bug#591169: haskell-texmath: Please upgrade to newer upstream release

Jonas Smedegaard dr at jones.dk
Sun Aug 1 01:19:33 UTC 2010

Package: haskell-texmath
Severity: normal

As subject says, please upgrade to newer upstream release.

Severity is set to normal (not wishlist) as this affects the
releasability of newest upstream Pandoc package.

Kind regards,

  - Jonas

-- System Information:
Debian Release: squeeze/sid
   APT prefers unstable
   APT policy: (500, 'unstable')
Architecture: amd64 (x86_64)

Kernel: Linux 2.6.32-5-amd64 (SMP w/2 CPU cores)
Locale: LANG=da_DK.UTF-8, LC_CTYPE=da_DK.UTF-8 (charmap=UTF-8)
Shell: /bin/sh linked to /bin/bash

More information about the Pkg-haskell-maintainers mailing list