Processed: fixed 441089 in 1.1.8-1

Debian Bug Tracking System owner at
Fri Oct 5 21:27:08 UTC 2007

Processing commands for control at

> # Automatically generated email from bts, devscripts version 2.10.8
> # Version-close this bug.
> fixed 441089 1.1.8-1
Bug#441089: kaffe: Uninstallable in sid
Bug#441147: Uninstallable due to dependency on virtual package ecj-bootstrap
Bug#442954: kaffe: uninstallable
Bug marked as fixed in version 1.1.8-1.

End of message, stopping processing here.

Please contact me if you need assistance.

Debian bug tracking system administrator
(administrator, Debian Bugs database)

More information about the pkg-java-maintainers mailing list