Bug#432350: Eclipse 3.3

Andreas Niss info at andreasniss.de
Fri Sep 28 18:32:40 UTC 2007

as of Bug: http://bugzilla.gnome.org/show_bug.cgi?id=460194 Eclipse 3.2 
isn't working any longer for my!
I rellay need Eclipse 3.3. Is there any chance to see 3.3 in unstable in 
the near future?

Many thanks

More information about the pkg-java-maintainers mailing list