Eclipse Debian Package

Rob Loach robloach at
Tue Dec 16 16:59:38 UTC 2008


I'm a Drupal web developer. Although I have no experience with Debian
packages, or Java, I'd really love to see the Eclipse packages get up to
par. Subscribing.

Thanks a lot,

Rob Loach

More information about the pkg-java-maintainers mailing list