Processed: severity of 459281 is important

Debian Bug Tracking System owner at
Sat Jan 12 14:54:07 UTC 2008

Processing commands for control at

> # Automatically generated email from bts, devscripts version 2.10.11
> # temporary downgrading to let the latest security fix enter testing
> severity 459281 important
Bug#459281: libjfreechart-java does not work with free JVMs
Severity set to `important' from `serious'

End of message, stopping processing here.

Please contact me if you need assistance.

Debian bug tracking system administrator
(administrator, Debian Bugs database)

More information about the pkg-java-maintainers mailing list