tomcat6 on Lenny stable

Torsten Werner mail.twerner at
Sun Jul 12 17:59:46 UTC 2009

Hi Nima,

On Fri, Jul 10, 2009 at 9:54 PM, nima chavooshi<nima0102 at> wrote:
> I need solr 1.3,that tomcat6 is its question is, Is it
> possible install tomcat6 on Lenny stable??

it should be possible but I haven't tested it.


More information about the pkg-java-maintainers mailing list