Bug#555498: Bug #555498: antlr depends on default-jre-headless and something between lenny and squeeze makes gpt break

Torsten Werner mail.twerner at googlemail.com
Sun Jan 24 15:24:41 UTC 2010

The build does not fail after setting $LC_CTYPE to some valid UTF-8
locale. But I am not sure who has to be blamed for that.


More information about the pkg-java-maintainers mailing list