Bug#595979: unblock: jbossas4/4.2.3.GA-4

Miguel Landaeta miguel at miguel.cc
Tue Sep 7 18:57:20 UTC 2010

Package: release.debian.org
Severity: normal
User: release.debian.org at packages.debian.org
Usertags: unblock

Please unblock package jbossas4.

jbossas4 should be unblocked in order to close an RC bug (#595877)
already fixed in unstable. This should not be a problem
because the diff between 4.2.3.GA-2 and 4.2.3.GA-4 is small.

unblock jbossas4/4.2.3.GA-4


-- System Information:
Debian Release: squeeze/sid
  APT prefers unstable
  APT policy: (500, 'unstable'), (1, 'experimental')
Architecture: amd64 (x86_64)

Kernel: Linux 2.6.32-5-amd64 (SMP w/2 CPU cores)
Locale: LANG=en_US.UTF-8, LC_CTYPE=en_US.UTF-8 (charmap=UTF-8) (ignored: LC_ALL set to en_US.UTF-8)
Shell: /bin/sh linked to /bin/bash

Miguel Landaeta, miguel at miguel.cc
secure email with PGP 0x7D8967E9 available at http://keyserver.pgp.com/
"Faith means not wanting to know what is true." -- Nietzsche

More information about the pkg-java-maintainers mailing list