[Pkg-kde-extras] Bug#464914: tora: Build depends on ancient libqt3-compat-headers

Barry deFreese bddebian at comcast.net
Sat Feb 9 20:06:19 UTC 2008

Package: tora
Version: 1.3.22-6
Severity: normal
User: debian at pusling.com
Usertag: libqt3-compat-headers


We are currently attempting to remove the antiquated libqt3-compat-headers from the archive.

tora appears to build fine without them.  Please remove the libqt3-compat-headers build-depends 
on your next upload.

Thank you,

Barry deFreese

More information about the pkg-kde-extras mailing list