[Pkg-kde-extras] Closing 456950

Marco Mattiolo marco.mattiolo at hotmail.it
Fri Jan 6 13:23:27 UTC 2012

Hi there.
I think you, as soundkonverter maintainer, could close this 4-years old bug.
It refers to a really old version, older than the one in lenny.


Thank you!
Marco Mattiolo

More information about the pkg-kde-extras mailing list