Bug#560419: problem with libxul.so

Mike Hommey mh at glandium.org
Fri Dec 11 08:16:24 UTC 2009

On Thu, Dec 10, 2009 at 09:59:57PM +0100, Ruan Yun wrote:
> Package: XULrunner
> Version: 1.9.1

This can't be version 1.9.1 you're reporting a bug against. Also, you
report lacks packages information. Please use the reportbug program the
following way:

Run "reportbug xulrunner-1.9"
When asked "Is the bug you found listed above", answer "560419" (which
is your bug number)
When asked "What do you want to do now", answer "x"
Then follow the remaining instructions.



More information about the pkg-mozilla-maintainers mailing list