Processed: tagging 595881

Debian Bug Tracking System owner at
Tue Sep 7 02:00:03 UTC 2010

Processing commands for control at

> # Automatically generated email from bts, devscripts version 2.10.35lenny7
> tags 595881 - sid
Bug #595881 [xulrunner-dev] Package 'Mozilla Plug-In API' requires 'nspr >= 4.8.6' but version of NSPR is 4.8.4
Removed tag(s) sid.
End of message, stopping processing here.

Please contact me if you need assistance.
Debian Bug Tracking System
Contact owner at with problems

More information about the pkg-mozilla-maintainers mailing list