Bug#285590: shared libdts library

Fabian Greffrath greffrath at leat.rub.de
Wed May 28 07:24:10 UTC 2008

Dear Sam and Sebastian,

Sebastian Dröge schrieb:
> Probably, the gstreamer plugin works with libdca out of the box with
> minimal changes (only to configure.ac) as libdca even provides
> compatibility API for libdts.

allright, would you mind me packaging libdca 0.0.5 then?

However, please have a look at the issue described in
before you answer.


More information about the pkg-multimedia-maintainers mailing list