pd-wiimote_0.3.2-1_i386.changes is NEW

Debian FTP Masters ftpmaster at ftp-master.debian.org
Wed Oct 27 21:02:08 UTC 2010

(new) pd-wiimote_0.3.2-1.debian.tar.gz optional sound
(new) pd-wiimote_0.3.2-1.dsc optional sound
(new) pd-wiimote_0.3.2-1_i386.deb optional sound
A Pd external for accessing the wiimote controller
 This Pure Data object adds access to the sensor data from Nintendo's
 wiimote controller. Also it provides an interface to control the controller's
 actuators such as LED 1-4 and the rumble vibrator. Furthermore, it supports
 some of the extensions of the wiimote, such as Nunchuk, Motion Plus, Classic
 Check the help-patch for more usage information.
(new) pd-wiimote_0.3.2.orig.tar.gz optional sound
Changes: pd-wiimote (0.3.2-1) unstable; urgency=low
  * Initial release (Closes: #593411)

Override entries for your package:

Announcing to debian-devel-changes at lists.debian.org
Closing bugs: 593411 

Your package contains new components which requires manual editing of
the override file.  It is ok otherwise, so please be patient.  New
packages are usually added to the override file about once a week.

You may have gotten the distribution wrong.  You'll get warnings above
if files already exist in other distributions.

More information about the pkg-multimedia-maintainers mailing list