Processed: audacity doesn't work with FFmpeg >= 0.6

Debian Bug Tracking System owner at
Wed Sep 22 00:00:05 UTC 2010

Processing commands for control at

> reopen 593162
Bug #593162 {Done: Benjamin Drung <bdrung at>} [audacity] Audacity fails to load libavformat52/FFmpeg 0.6: undefined symbol: match_ext
'reopen' may be inappropriate when a bug has been closed with a version;
you may need to use 'found' to remove fixed versions.
> thanks
Stopping processing here.

Please contact me if you need assistance.
Debian Bug Tracking System
Contact owner at with problems

More information about the pkg-multimedia-maintainers mailing list