[SCM] ladish/master: Needs libjack-jackd2-dev (>= 1.9.6~dfsg.1-5)

Alessio Treglia alessio at debian.org
Wed Mar 23 11:11:42 UTC 2011

On Wed, Mar 23, 2011 at 12:03 PM, Jonas Smedegaard <dr at jones.dk> wrote:
> This looks bad.  If it really really must use a specific version of a
> specific implementation (as opposed to a supposedly coordinated feature
> which might happen to only be available yet in a single implementation) then
> I strongly recommend to document that.  At least in the commit message but
> preferrably also e.g. in debian/README.source as well.

More information about the pkg-multimedia-maintainers mailing list