Ladish with Debian Wheezy

Delpistroumph xzurukneg at
Thu Jul 19 12:24:10 UTC 2012

Hi all.
Thanks for all that you do on Debian (debian is the base of all liunx 
distributions i use).

I'm a new user of Debian (wheezy), for MAO (only, i am a musician).
I try to work with a firewire interface(focusrite saffire pro40) that 
need last FFADO drivers (that's why I trying Debian Wheezy). I'm still 
working to do that.

'Nedko' helps me to configure Gladish, but he recommends to contact you 
after find this error:

I can give all informations you want or need, of course.

I waiting for you're answer, please tell me if you have (or not) any 
advice about that.
Thank you.

Xzu. (Damien Delpiroux)

More information about the pkg-multimedia-maintainers mailing list